您好,欢迎来到福步贸易网!
关注我们
service@fubuwang.com
全部产品分类
外贸钢丝cn1022是什么材质,标准是什么
   https://www.fubuwang.com 2023-10-26 04:16:53 来源:网络
核心提示:线材是指直径为5-22mm的热轧圆钢或者相当此断面的异形钢。因以盘条形式交货,故又通称为盘条。按照钢材分配目录和用途不同,线材包括普通低碳钢热轧圆盘条、优质碳素钢盘条、碳素焊条盘条、调质螺纹盘条、制钢丝绳用盘条、琴钢丝用盘条以及不锈钢盘条等

线材是指直径为5-22mm的热轧圆钢或者相当此断面的异形钢。因以盘条形式交货,故又通称为盘条。按照钢材分配目录和用途不同,线材包括普通低碳钢热轧圆盘条、优质碳素钢盘条、碳素焊条盘条、调质螺纹盘条、制钢丝绳用盘条、琴钢丝用盘条以及不锈钢盘条等。

1022线材可加工自攻钉,墙板钉、钻尾钉、夹板钉等;

1008线材可加工六角螺栓、螺帽、木螺丝等。

ej/t 1022被什么标准替换了

光网络使用协议很多

YD/T 1238-2002

基于SDH的多业务传送节点技术要求

Technical Requirements for SDH Multi-Service Transport Platform

2002-11-08 发布 2002-11-08 实施

中华人民共和国信息产业部发布

中华人民共和国通信行业标准

YD/T 1238-2002

本标准是在部分参照我国SDH 行业标准YD/T 1022-1999 同步数字体系(SDH)设备功能

要求YDN 099-1998 光同步传送网技术体制(暂行规定) 和ATM 行业标准YD/T1109 2001

ATM交换机技术规范的基础上制定的

基于SDH 的多业务传送节点可根据网络需求应用在传送网的接入层汇聚层应用在骨

干层的情况有待研究

本标准是基于SDH 多业务传送节点的系列行业标准之一本标准预计结构如下

a) YD/T 1238-2002 基于SDH 的多业务传送节点技术要求

b) YD/T xxxx-200x 基于SDH 多业务传送节点测试方法

本标准由信息产业部电信研究院提出并归口

本标准起草单位华为技术有限公司深圳市中兴通讯股份有限公司

本标准主要起草人蔡常天孔令广彭忠文蒋章震鲁鸿驹袁飞郭昌松

YD/T 1238-2002

1

基于SDH的多业务传送节点技术要求

1 范围

本标准规定了基于SDH 的多业务传送节点MSTP 的总体技术要求包括节点的基本

功能接口特性性能参数和指标保护倒换网络管理等方面的要求对于不同层次网络应

用的具体设备规范另行制定

本标准适用于基于SDH 平台同时实现TDM ATM 以太网等业务的接入处理和传

送提供统一网管的多业务节点

2 规范性引用文件

下列文件中的条款通过本标准的引用而成为本标准的条款凡是注日期的引用文件其随

后所有的修改单不包括勘误的内容或修订版均不适用于本标准然而鼓励根据本标准达

成协议的各方研究是否可使用这些文件的最新版本凡是不注日期的引用文件其最新版适用

于本标准

GB/T 16814-1997 同步数字体系SDH 光缆线路系统测试方法

YD/T 767-1995 同步数字系列设备和系统的光接口技术要求

YD/T 877-1996 同步数字体系SDH 复用节点和系统的电接口技术要求

YD/T 900-1997 SDH设备技术要求-时钟

YD/T 1022-1999 同步数字体系(SDH)设备功能要求

YD/T 1109-2001 ATM交换机技术规范

YDN 099-1998 光同步传送网技术体制(暂行规定)

IEEE 802.1d 1998 介质访问控制MAC 桥协议

IEEE 802.1q 1998 虚拟桥局域网

IEEE 802.3 2000 带碰撞检测的载波监听多重访问方式及物理层定义

IETF RFC 1661(1994) 点到点协议PPP

IETF RFC 1662(1994) 类似HDLC帧中的端对端协议

IETF RFC 1990(1996) PPP多链路协议

IETF RFC 2615(1999) 在SONET/SDH上的PPP

ITU-T G.691 2000 单信道STM-64, STM-256和其他带有光纤放大器SDH系统

的光学接口

ITU-T G.703 2001 系列数字接口的物理/电特性

YD/T 1238-2002

2

ITU-T G.704 1998 用于1544 6312 2048 8448和44736kbit/s速率系列级

的同步帧结构

ITU-T G.7041 2001 通用成帧规程

ITU-T G.707 2000 同步数字系列(SDH)的网络结点接口

ITU-T G.774.1 2001) 同步数字体系(SDH)-从网元考虑的双向性能监测

ITU-T G.783 2000 SDH设备功能块的特性

ITU-T G.784 1999 SDH管理

ITU-T G.825 2000 基于同步数字体系(SDH)的数字网中抖动和漂动的控制

ITU-T G.841 1998 SDH网保护结构的类型与特性

ITU-T G.842 1997 SDH网保护结构的互通

ITU-T I.321 1991 B-ISDN协议参考模型和它的应用

ITU-T I.630 1999 ATM 保护倒换

ITU-T I.731 2000 ATM设备的类型和一般特性

ITU-T I.732 2000 ATM设备的功能特性

ITU-T M.3100(1995) 通用网络信息模型

ITU-T Q.821(2000) Q3 接口的二级和三级描述-告警监视

ITU-T Q.822(1994) Q3 接口的一级二级和三级描述-性能管理

ITU-T X.721(1992)

信息技术-开放系统互连-管理信息的结构管理信息定

义

ITU-T X.733(1992) 信息技术-开放系统互连-系统管理告警报告功能

ITU-T X.738(1993) 信息技术-开放系统互连-系统管理摘要功能

ITU-T X.739(1993) 信息技术-开放系统互连-系统管理测量客体和属性

ITU-T X.826(1999)

基群或基群以上速率的国际恒定比特率数字通道的误码

性能参数和指标

ITU-T X.86 2001 基于LAPS的以太网

EJ/T1022系列被NB/T20010系列替代了。

如:

NB/T 20010.10-2010 压水堆核电厂阀门 第10部分:应力分析和抗震分析

发布日期:2010-05-01

实施日期:2010-10-01

代替标准:EJ/T 1022.14-1996

以上就是关于外贸钢丝cn1022是什么材质,标准是什么全部的内容,如果了解更多相关内容,可以关注我们,你们的支持是我们更新的动力!

 
举报收藏 0打赏 0评论 0

免责声明:
1.本站部份内容系网友自发上传与公开信息收集转载,转载目的在于传递更多信息,并不代表本站赞同其观点和对其真实性负责。版权归属原平台(作者)所有,版权争议与本站无关;
2.秉承互联网开放、包容的精神,福步网欢迎各方(自)媒体、机构转载、引用我们原创内容,但要严格注明来源:福步网;
3.我们倡导尊重与保护知识产权,如发现本站文章存在版权问题,烦请将版权疑问、授权证明、版权证明、联系方式等,发邮件至service@fubuwang.com,我们将第一时间核实、处理,谢谢。

 
福步贸易网  |  公司简介  |  意见建议  |  法律申明  |  隐私政策  |  广告投放  |  如何免费信息发布?  |  如何开通福步贸易网VIP?  |  VIP会员能享受到什么服务?  |  怎样让客户第一时间找到您的商铺?  |  如何推荐产品到自己商铺的首页?  |  网站地图  |  排名推广  |  广告服务  |  积分换礼  |  网站留言  |  RSS订阅  |  违规举报  |  粤ICP备15082249号 |  m.fubuwang.com